FriendGatherArenaGruba ryba
16piorunów
FriendGatherArenaGruba ryba
16piorunów
sierzant_armii_12_malpGruba ryba
80piorunów
@sierzant_armii_12_malp
Istnieje też późniejszy dokument, RFC 2549, będący ulepszeniem RFC 1149, który wprowadza Quality of Service dla transmisji danych przez gołębie. Kolejny dokument, RFC 6214, adaptuje RFC 1149 dla IPv6.
Ping 100000000 ms
@Johnnoosh ale za to spory transfer jak pakiet "doleci" :grinning:
sierzant_armii_12_malpGruba ryba
10piorunówTo tak pracownicy Microsoftu ustawiają monitory :grinning:

Pewnie programuje backend
TagujtoMocarz
7piorunówHumor matematyków :grinning:
Swoją drogą polecam książkę. Jestem w połowie, ale z każdą chwilą jak do niej wracam czuję się jak idiota
#humor #matematyka
https://lubimyczytac.pl/ksiazka/4959691/przygody-matematyka-autobiografia

@Tagujto i namówił 😉
sierzant_armii_12_malpGruba ryba
2piorunówpolityka #bekaztrumpa #humor

maly_ludek_legoGruba ryba
12piorunówSzarówka za oknem straszliwa. 😭🏡
Czy mógłby mi ktoś zapodać śmieszny żarcik-kosmonaucik na poprawę humorku? ☺️👌
Pilne, odp.
#humor #zart #heheszki #memy

@maly_ludek_lego U mnie słoneczko na podkarpaciu i lekki wiaterek.
HajtGruba ryba
65piorunów
@bartek555 zapisz sobie, w szkolach wam pewnie nie pokazali takiego nietuzinkowego rozwiazania, moze ci kiedys zycie uratuje !
A na koniec jeszcze można dokarmić drapieżne rybki 😉
sierzant_armii_12_malpGruba ryba
59piorunów
@nbzwdsdzbcps posuwanie panny gdy gra jest niemal tak fajowe jak bzykanie gdy gada przez tel. z psiapsiółką albo matką. 😛
bartasFenomen
10piorunówAktywizacja sportowa dla osób w każdym wieku - świeże powietrze, inni ludzie ze sprzętem lub bez :melting_face: #prezydent #aktywizacja #wybory #polska #humor #pis #ai #polityka
qwarTytan
40piorunów
No i takie kolory to ja rozumiem 😄
Komentarz usunięty przez moderatora
HajtGruba ryba
30piorunów
@Hajt poczekaj aż dojdziesz do tego fragmentu z liczeniem arbuzów :rolling_on_the_floor_laughing:
XavyTytan
73piorunówZnacie tę sztuczkę z obrusem? tutaj w nieco innym wykonaniu...

Ale wyczekał skubany
niedostosowanie prędkości do warunków stołowych.
Niepowtarzalny2Osobistość
13piorunówJak mi tak czasami smutno to sobie przominam jedna rzecz i od razu mi weselej: jak to komendant główny policji odpalił granatnik we własnym ganinecie XD
Kisnę niemiłosiernie za każdym razem.
General policji.
W swoim gabinecie.
Bo myślał że to boombox XD
Nielegalnie przywiózł z Ukrainy
I ta dziura w podłodze na zdjęciach XD
@Niepowtarzalny2 to nieprawda jest. Przecież jakby odpalił to byłby pociągnięty do odpowiedzialnosci, co nie? A nic takiego nie ma miejscawiec fejk i wina Niemców, bo to byl niemiecki granatnik, a jak Niemcy to Tusk. Wina Tusca
boogieLider
9piorunów– Jak będzie po angielsku: „Pakistańczycy wysadzili tamę na rzece Ganges”?
– GANG BANG!
HastiOsobistość
23piorunówZe śmiesznych historyjek to przypominało mi się jak będąc w gimnazjum, któregoś dnia najadłem się czegoś po czym miałem mnóstwo śmierdzących gazów. I tak maszerowałem do szkoły popierdzając sobie po trochu i na ostatnim skręcie w przejście w bloku poczułem największego pierda! Już miałem go puszczać gdy nagle w tym przejściu zobaczyłem dwóch największych patusów siedzących na stopniu i miziających się ze swoimi dziewczynami. Spiąłem się ze strachu, że zaraz mi coś zrobią ale już nie było odwrotu. Pomyślałem w ułamku sekundy "Tylko przechodząc obok nich nie puść pierda! Pomyślą że to specjalnie!" Przechodząc obok nich wskoczyłem na stopień i wtedy wszystko poszło! Było głośno i nic nie słyszeli, idę twardo do przodu i nagle słyszę stek przekleństw ku.. Ja pier... Kto to to ty? Nie to musiał być on, łapmy go! Już miałem zacząć uciekać gdy jedna z dziewczyn powiedziała nie to ja!!! Coś ty k... jadła? Nie wiem. Myślałem, że padnę ze śmiechu i przerażenia w jednym. Nie wiem czy serio puściła czy chciała mnie uratować ale jestem jej wdzięczny xD
Opowieści z czarnej dziury 😀
lukasz-Kukasz-TMMocarz
8piorunów#dowcipy
#humor
#czerstwyhumor
Kaszub, Warszawiak i Ślązak pojechali do Egiptu. Siedzą w łódce na środku morza i łowią ryby. W pewnym momencie wyłowili jakąś lampę. Na niej była pieczęć więc ją przełamali. Wtedy wyleciał z tej lampy Dżin.
- Dziękuję wam, że mnie uwolniliście. W nagrodę spełnię każdemu po jednym życzeniu.
Pierwszy był Kaszub:
- Ja lubię Kaszuby, więc spraw żeby woda w każdym jeziorze była czysta, żeby odwiedzało nas dużo turystów i żeby byliśmy bogaci.
- Trochę nudne życzenie ale je spełnię.
Później był Warszawiak:
- Odgrodź Warszawę takim murem, żeby żadne wieśniaki się nie dostały.
- Dobra spełnię to życzenie.
Następny był Ślązak:
- Opowiedz mi coś jeszcze o tym murze.
Na to Dżin:
- Wysoki na trzy metry, gruby na metr, no spoko, że mysz się nie prześliźnie.
- Dobra to teraz nalej tam wody do pełna!
Ziomuś, to już zakrawa na spam. Zrób jeden post i albo wrzuć wszystkie dowcipy, albo dodaj resztę w komentarzach.
@dolitd albo osobny tag do banowania
@dolitd
Ziomuś,ale liczy sie za wpis?
I nie spamuje
A nie chce mi sie 4000 dowcipów w jedno wrzucać,bo z osiągnięcia nici będą
@lukasz-Kukasz-TM Ach, czyli zależy Ci na osiągnięciach i rankingu, ok. W takim razie dodaj jakiś autorski tag, żeby ludzie mogli sobie go wrzucić na czarną. Kompromis.
@dolitd Nie bawie sie w tagi autorskie,ale co do rankingu i osiągnięć masz racje.
@lukasz-Kukasz-TM załóż tag. Inaczej trafisz na czarną u tyłu osób, że nie ma sensu postować xD
Ogólnie do własnego spamu polecam
@moll A tagi gdzie są?
@lukasz-Kukasz-TM przy kolejnym poście wpisz, to się założy i będzie, np. #zartylukasza czy co tam chcesz
lukasz-Kukasz-TMMocarz
6piorunów#dowcipy
#humor
#czerstwyhumor
Jedzie ciężarówka bardzo wysoko załadowana.
Kierowca - cwaniaczek chciał przejechać pod mostem, ale niestety zaklinował się. Przyjechała policja, gliniarz chodzi dookola, patrzy i mówi:
- No i co? Zaklinował się pan?
Na co kierowca:
- Nie, kwa! Most wiozłem i mi sie paliwo skończyło!
lukasz-Kukasz-TMMocarz
11piorunów#dowcipy
#humor
#czerstwyhumor
Idzie Czerwony Kapturek przez las i spotyka wilka w krzakach.
- Wilku, czemu masz takie wielkie oczy? - pyta kapturek.
Na co wilk:
- Spieprzaj, nie widzisz że sram!
lukasz-Kukasz-TMMocarz
7piorunów#dowcipy
#humor
#czerstwyhumor
Na weselu nagle wstaje przypity ksiądz i drze się ze wszystkich sił:
- Kto jeszcze nie spał z panną młodą?
Nagle, zupełnie nieśmiało, wstaje jeden z biesiadników. Ksiądz tak na niego patrzy i mówi:
- Ktoś Ty?
- Pan młody.
- Siadaj, Ty jeszcze masz czas!
lukasz-Kukasz-TMMocarz
2piorunów#dowcipy
#humor
#czerstwyhumor
Akcja dzieje się w czasach komunizmu.
Przychodzi facet do salonu Skody kupić samochód.
Bo wybraniu odpowiedniego modelu sprzedawca informuje faceta:
- Dobrze, ale samochód będzie do odbioru za 10 lat.
- Ale rano czy wieczorem ?
- Panie, a co to za różnica rano czy wieczorem, jak to będzie za 10 lat ?
- ... bo rano przyjdą mi telefon podłączyć.